1 comment
Comment actions Permalink

Hello,

In the most recent EAP we support Jetty 7.0+ only.
However I have recently added the code to support 6.1+ versions.
I doubt we will be able to support 6.0, because of th elack of JMX access to the deployer/deployed artifacts.

Regards,
Michael

0

Please sign in to leave a comment.