IntelliJ 14 how do I make the message panel stay open?

In the past when I ran ant tasks the message panel would open and show me what's happening. Now with IDEA 14 I have to click the tab to open the message panel every time. Is there a setting to make it work like it did in 12?

2 comments
Comment actions Permalink

Please try "Make build in background" = No in an ant build properties.

Regards,
Alexander.

0
Comment actions Permalink

Thanks! That works. You rock!

0

Please sign in to leave a comment.