groovy still work in 10762?

I got a complile error and had to disable the groovy plugin.  Also didn't see any place to configure a groovy SDK any more...?

1 comment
Comment actions Permalink

Which error did you get? Does your module contain Groovy in classpath?
If no, you can add it (just a groovy-all.jar) in Classpath tab manually,
and 'Add Framework support' action will be available in the next EAP.

0

Please sign in to leave a comment.