Scala plugin not compatible with 10597

And there's no update on the plugin server, plans for an update or is this currently broken?

- Sean

Please sign in to leave a comment.