YUI Official Support [javascript]

I've tried to use the officially supported YUI library, but all that appears to do is install the YUI seed file with none of the modules.  Is there something else I have to do to get working YUI support?

Please sign in to leave a comment.