Configuring port for local jetty server

I can't seem to find any way to specify what port to use instead of 8080 when using a local jetty configuration.

Adding -Djetty.port=8088 to VM Options does not help, and there is no visible setting in the UI.

Please advise.

/Per

Please sign in to leave a comment.