ant problems in latest build

Hai all,
since moving to the eap version for improved flex support, I am having a problem with ant.

]]>

This line gives me a problem, it says the folder does not exist, while I am absolutely sure it does. I use the same config for 7.0.3 projects, there I have no problems. I am dying to try out the flex debugger capabilities, but this is preventing me.

Hope someone can help me out.

ps For completeness I have added a screen dump of the files and project layout



Attachment(s):
Picture 1.png
1 comment
Comment actions Permalink

Turns out that the sdk was giving me a problem with ant. Flex sdk was chosen, changing it to java resolved the problem of running it. Still the error is shown in the IDE. The debugger is running fine now, have some other problems, but will post them in a different question.

0

Please sign in to leave a comment.