Idea doesn't mark the conflict file in red(svn)

Use the svn, In the local chaned file list, IDEA doesn't mark the conflict files in red....
how to configure it to let it work? I never change the color in "Setting",it seems it never work..

2 comments

Anyone can give me some help? Thanks.

0

Hello Lance,
Could you please write steps to reproduce this situation or or more detail describe your case.
Thanks

0

Please sign in to leave a comment.