Cannot type 0 in Idea

Dear All,


I'm using US macbook air with hungarian keyboard layout and the character '0' can be accessed by pressing CTRL + option + 0 but in Idea, I cannot use it because nothing happens. I removed every 0-related hotkeys (2 bookmark related ones) but nothing happened.


How can I make Idea to react to the CTRL + option + 0 key combo?




Thanks in advance!

Please sign in to leave a comment.