Confiquring Tomcat 5.0 with idea 5.0

I tried to configure Tomcat 5.0 with Idea 5.0 but i keep on getting the message : HTTP Status 404 - Servlet Dispatcher2 is not available

The setting related to the Idea and the classpath are all correct, but still i keep on getting the above mentioned message.
If any one have any pointers please help me.

1 comment

What operating system are you running IDEA / Tomcat on? If it is Windows then are you using the executable or zipped binary?

0

Please sign in to leave a comment.