1 comment
Comment actions Permalink

On Wed, 27 Jul 2005 11:44:13 +0100, Nathan Brown wrote:

Anyone else who has it switched on seeing this?


If you mean the "Highlight matched brace" option under Editor -> Behavior
then that still works for me.

--
Mark Scott
mark@codebrewer.com

0

Please sign in to leave a comment.