5 comments
Comment actions Permalink

Not that I know of.

0
Comment actions Permalink

Hi,

No.

Davide Baroncelli wrote:

Just a clarification: is tomcat 4 support being removed from Pallada - Idea 4.x?



--
Best regards,
Maxim Mossienko
IntelliJ Labs / JetBrains Inc.
http://www.intellij.com
"Develop with pleasure!"

0
Comment actions Permalink

No.


Thanks but what I don't understand is: is it here now? The current dialog one sees when tries to configure tomcat says that tomcat must be version 5, if I'm not mistaken.

0
Comment actions Permalink

Hi,

This is default value for Tomcat version the IDEA detects (please, post
to the tracker in order to avoid future confusions).

Davide Baroncelli wrote:

>>No.


Thanks but what I don't understand is: is it here now? The current dialog one sees when tries to configure tomcat says that tomcat must be version 5, if I'm not mistaken.



--
Best regards,
Maxim Mossienko
IntelliJ Labs / JetBrains Inc.
http://www.intellij.com
"Develop with pleasure!"

0

Please sign in to leave a comment.