1 comment
Comment actions Permalink

From the screen shot I'd say that you don't have a 'selected' run
configuration. As soon as you select one of them, the run menu will
become enabled.

On 7/30/2009 9:26 AM, Dmitry Nikolaev wrote:

Hi!

>

I has several run configurations, but "run" in menu disabled:

>

Image:screenshot_004.png

>

---
Original message URL: http://www.jetbrains.net/devnet/message/5242682#5242682


--
Martin Fuhrer
Fuhrer Engineering AG
http://www.fuhrer.com

0

Please sign in to leave a comment.