944 - HowTo make work with Tomcat 5 ???

I try use Tomcat 5.
But his not starting under IDEA 944 build (833 also not launch Tomcat 5)

1 comment
Comment actions Permalink

Vladimir wrote:

I try use Tomcat 5.
But his not starting under IDEA 944 build (833 also not launch Tomcat 5)

Vladimir, I filed a 'feature' request yesterday on that.

http://www.intellij.net/tracker/idea/viewSCR?publicId=17821

The bug is assigned, but not open or anything.

R

0

Please sign in to leave a comment.