Can't download Ruby plugin

IDEA 7.0.3 winXP SP2 rus Java1.6
Plugin Ruby was not installed: ?????????????? ?????? ? ????? ?????, ????? ????? ??? ????? ????"

Please sign in to leave a comment.