java.lang.UnsatisfiedLinkError while running application

Hi,

I included jacob and jacobie1.3 libraries in "global libraries" and I included successfully those libraries into my class, but when I run I am getting

error

Please sign in to leave a comment.