What about support of Struts 2?

I think that it is in Idea 7. I download, install and...nothing.

What about support of Struts 2?

2 comments
Comment actions Permalink

Nope, I believe there is some Struts 1.x support built in, but no Struts 2 support yet.

See also http://www.intellij.net/forums/thread.jspa?threadID=266473

And actually, has anyone opened a ticket for this?

0
Comment actions Permalink

whoops, dupe

0

Please sign in to leave a comment.