2 comments
Comment actions Permalink

Hi Andre -

Please read the previous messages in the forum, I believe the Jetbrains
guys have identified several problems in 1.4.2 which are preventing them
from moving forward onto that version.

Peter

Andre Mermegas wrote:

If so how? and if not then when?

Thanks!


0
Comment actions Permalink

It's not possible to run IDEA under 1.4.2 in build #811. There are some
minor problems with GTK+ LookAndFeel. I hope that they will be fixed
soon. So please wait for 812-813 build.

Best regards,
Vladimir Kondratyev
_____________________
JetBrains

Andre Mermegas wrote:

If so how? and if not then when?

Thanks!


0

Please sign in to leave a comment.