MacOSX build #809 Idea Help emty

Hi,

I've installed build #809 on MacOSX.
When I started up idea, I've not context help.
The error message is:

2003-03-30 23:48:18,662 ERROR - intellij.plugins.PluginManager -
2003-03-30 23:48:18,717 ERROR - intellij.plugins.PluginManager -
IntelliJ IDEA 3.0.3 Build #698
2003-03-30 23:48:18,721 ERROR - intellij.plugins.PluginManager -
JDK: 1.4.1_01
2003-03-30 23:48:18,724 ERROR - intellij.plugins.PluginManager -
VM: Java HotSpot(TM) Client VM
2003-03-30 23:48:18,726 ERROR - intellij.plugins.PluginManager -
Vendor: Apple Computer, Inc.
2003-03-30 23:48:18,729 ERROR - intellij.plugins.PluginManager -
OS: Mac OS X
2003-03-30 23:48:18,732 ERROR - intellij.plugins.PluginManager -
Last Action: HelpTopics
2003-03-30 23:48:18,738 ERROR - intellij.plugins.PluginManager -


Jens
--
/*************************************************************/
Programmer - device for converting coffe into software.



Please sign in to leave a comment.