Tomcat + IntelliJ Integration Errors..............

Hello:

I am using IntelliJ IDE for my J2EE applications. I am also using Tomcat 4.0. When in my IntelliJ IDE specify my location of my Tomcat Class files, and then try to RUN my TOMCAT from within IntelliJ IDE I get following ERROR - wonder why?

] file.java...--*-------------------------------------------------------------------------------------]]>


Any related information on above is appreciated.

Thanks!

Please sign in to leave a comment.