657 included JRE is not 1.4?

While running java -version for included JRE shows 1.4.1 ant builds running
under this JRE cant compile some (any?) jdk 1.4 specific code.
What version of rt.jar is bundled with 567?


Please sign in to leave a comment.