1 comment
Comment actions Permalink

Hi there,

As I understand you use dark color scheme for the editor area, right? Otherwise such color does not make sense at all for a light theme.


Settings | Editor | Colors & Fonts --> Choose one of the default schemes (e.g. "Default") and see how it looks.

But in any case, this color seems to be taken from "Settings | Editor | Colors & Fonts | Language Defaults | String".

P.S.
This assumes that you use PhpStorm v7 (not sure about v6)

0

Please sign in to leave a comment.