0

How to disable HTML autocompletion in PhpStorm 7.0?

Hi,

PhpStorm 7.0 autocompletes quotation marks when typing, which is annoying for me. I also haven't found an obvious location on where to disable that feature. I already have disabled Editor > Smart Keys > Insert Pair Quote, but that did not do the trick. Any clue if that's possible?

Thanks
Felicitus

2 comments

Please sign in to leave a comment.