PhpStorm 6.0.3 is not support svn1.8?

     or should i say the svn1.8 is not support the newest version for phpstorm?

2 comments

Hi Howard,

Subversion 1.8 is not currently supported. Please watch http://youtrack.jetbrains.com/issue/IDEA-94942 to be notified on any update


Best regards,
Lena

0

Please sign in to leave a comment.