ejb support in 4.0

I am confused...in 3.0.5 there where support for EJB's.
but since that release i am unable to find anythin in IDEA regarding
EJB support ???

Am i missing something or is EJB support sheduled for later releases(4.x) ?

Regards,

Frank Bengtsson

Please sign in to leave a comment.