WebStorm and TypeScript 0.9

A new version of typescript (0.9 to be specific) was released and it seems that webstorm doesn't support it yet. Any eta on when it will be?

Please sign in to leave a comment.