Installation IDEA-929 on Linux

Hi...

Has established IDEA, but at start idea.sh gives out a window where it is written, that at me JDK 1.4.2_01, and it is required JDK 1.4.2... What to do?

Please sign in to leave a comment.