1 comment
Comment actions Permalink

Hi Chris,

Current Tomcat integration works with Tomcat 4.0.4
Should work with higher versions as well.
In what particular issues are you interested?


--

Best regards,
Eugene Zhuravlev
JetBrains, Inc, http://www.intellij.com
"Develop with pleasure!"

"Chris Bartley" <spam@feynman.org> wrote in message
news:ak6d2n$4it$1@is.intellij.net...

What versions of Tomcat are supported in the Tomcat integration?

>

thanks,

>

chris

>
>


0

Please sign in to leave a comment.