5.x icon-set in 6.x

Hi,

is it possible to configure PHPStorm 6.0 so that it will use the old 5.x icon set? They looked much nicer to my eyes...

Cheers,
Bernd

Please sign in to leave a comment.