1 comment

Judging the icon you have wrong file type.
Reassign it to Settings|File Types|Twig

0

Please sign in to leave a comment.