4 comments
Comment actions Permalink

Hi Keith,

The only way known to me is to go Settings | Web Browsers and remove all ticks against Active check boxes

0
Comment actions Permalink

Hello Keith,

Please submit an usablility problem - http://youtrack.jetbrains.net/issues/WI#newissue=yes

Thank you for feedback!

0
Comment actions Permalink

This was the first thing I disabled when installing phpStorm :)
Follow Andriy's advice.

0

Please sign in to leave a comment.