2 comments
Comment actions Permalink

You have Group by File Structure checked. (it is the M in front
of another M)

The command on my machine is Ctrl-M

0
Comment actions Permalink

Ah, I thought I checked all the options, but missed that one. thanks.

0

Please sign in to leave a comment.