How to add RDKit to the project interpreter?

Normally 'pip' is used. However,  RDKit requires 'conda'. I have installed conda, installed RDKit using conda, but still unable to add it to the interpreter. How can I add RDkit?

1 comment
Comment actions Permalink

I'm having a similar problem

0

Please sign in to leave a comment.