Need help with HaskForce plugin

Hi everyone,

I got this message when trying to run a project created by HaskForce: "Please select Java SDK for the project". Can anyone help me fix this problem?

Please sign in to leave a comment.