Auskommentieren mit deutscher Tastatur

Die "Auskommentieren"-Funktion lässt sich mit der deutschen Tastatur nicht umsetzen! Wo muss ich das in den Einstellungen ändern? Unter Settings/Keymap kann ich nur die Belegung ändern! Muss man Strg+Schrägstrich zwangsläufig verändern?

 

Bester Gruß

1 comment
Comment actions Permalink

Google Translate wasn't able to make me understand the latter sentence, so I'll ask. Aren't you able to change the shortcut in Settings | Keymap?

0

Please sign in to leave a comment.