1 comment
Comment actions Permalink

Hello,

Please either go to File | Settings | Version Control and set the VCS for project to <none> or go to File | Settings | Version Control | Git and set the full path to Git binary if you plan to use the integration.

0

Please sign in to leave a comment.