How do I use Ruby plugin?

I've installed the Ruby plugins successfully, but when I start a new project and want to add a new SDK, I can only add Java SDK, IntelliJ plugin SDK or Android SDK. How do I add Ruby SDK?

Please sign in to leave a comment.