Remote Interpreter doesn't follow symlinks

I have setup a remote interpreter in my PyCharm and the python library's site-packages folder contains many symlinks instead of hard links. This results in PyCharm not following symlinks and not caching the files under remote_sources. Is there a flag to force PyCharm to follow symlinks?

Please sign in to leave a comment.