3 comments
Comment actions Permalink

Did you ever find a solution to this problem?  I'm seeing the same thing currently.

0
Comment actions Permalink

Seeing same issue and don't see option where I can enter my credentials to fix it.

0
Comment actions Permalink

What worked for me was disabling and enabling it through Settings -> Plugins (each time restarting the IDE)

0

Please sign in to leave a comment.