1 comment

Library components (vuetifyjs, element-ui, mint-ui) are supported since 2018.1.

Please consider upgrading PhpStorm to the most recent version

0

Please sign in to leave a comment.