Idea hot key problem

Answered

ctrl + shift + alt + n is a hot key of idea default for search a key word globally, my problem is,when I input my keyword in Chinese, is showing messy code so that I can not read in any way,  let alone to search the results,How can I change my settings to get my problem done.

1 comment
Comment actions Permalink

Could you please provide exact steps to reproduce a problem, and some screenshots?

0

Please sign in to leave a comment.