2 comments
Comment actions Permalink

I think the problem that Lorenz is referring to is that on the Mac, option-space is mapped to show the Quick definition.

My recommendation? Remove the keymap on option-space, that should free up the nonbreaking space again.

0

Please sign in to leave a comment.