How to stop ploting to interrupt other work(get global focusing)?

Hello,

       My deep learning training process will plot metrics periodically,and each time this will get system global focusing which will interrupt other work.question is how to show plot quietly without getting system global focusing.

1 comment

Hi,

I don't think there's any focus related settings for sciview plot display (is that what you mean?) I would suggest to report this as a usability problem to our issue tracker at https://youtrack.jetbrains.com/issues/PY and describe in detail what actions you take to reproduce the issue, what is expected, and what actually happens.

0

Please sign in to leave a comment.