1 comment

Looks like you don't have selected SDK for the project. Please make sure that you have one in the Settings | RubySDK and Gems. https://www.jetbrains.com/help/ruby/2019.1/configuring-language-interpreter.html

0

Please sign in to leave a comment.