Plugin Compatibility

Answered

attribute `until-build=[191.*]` of `idea-version` tag will be set to `183.*`.

Everytime I build the plugin,the previous message was showed.

How do I build a plugin that could be  installed between the designated range?

1 comment
Comment actions Permalink

Please see properties to change behavior in patching since/until-build https://github.com/JetBrains/gradle-intellij-plugin/#building-properties

0

Please sign in to leave a comment.