Set "Run the script in context of the bundle (bundle exec)" to unchecked by default?


Even thought the template has it unchecked, running or debugging any test will result in the checkbox being checked.

Rubymine version 2019.1.2

This is really frustrating.

1 comment
Comment actions Permalink


unfortunately that's a known problem, could you please add your vote to it:


Please sign in to leave a comment.