1 comment
Comment actions Permalink

Tokuhirom,

This class is still available in EAP.

I assume that you were using SDK lower than 2019.2. Please follow the docs to get an insight on the modules and dependencies changes in 2019.2 regarding the Java module: Modules Specific to Functionality -> Notes about Module and Plugin Dependency

0

Please sign in to leave a comment.