Remove carets after generating li's (Emmet)

If I using Emmet shortcut ul>li*5, Webstorm places carets, is there any way to disable them?

1 comment

No, there is no way to disable this; if you don't like entering any text here, just hit Enter to move to the next edit point


Please sign in to leave a comment.