Alexey Romanov

Avatar
  • Total activity 3
  • Last activity
  • Member since
  • Following 0 users
  • Followed by 0 users
  • Votes 0
  • Subscriptions 1
  • Created

    Removing a buggy plugin

    When I try to start Idea Community Edition 9.0.1, I get this error (from idea.log):2010-04-20 11:24:56,984 [   1547]  ERROR - plication.impl.ApplicationImpl - JDK: 1.6.0_17 2010-04-20 11:24:56,984 ...
    • 2 followers
    • 2 comments
    • 0 votes