Jeanettegomez17

Avatar
  • Total activity 2
  • Last activity
  • Member since
  • Following 0 users
  • Followed by 0 users
  • Votes 0
  • Subscriptions 1
  • Jeanettegomez17 created a post,

    Using PyCharm with QGIS 3?

    I've just changed to QGIS 3 and I can't figure out why I can't change from Python 2.7 to Python 3.6 in PyCharm, njmcdirect keep getting invalid SDK! I run this .bat-file: SET OSGEO4W_ROOT=C:\OSGeo4...